Squid configuration directive min_icp_poll_cnt

Available in: 3.1   3.0   2.6  

This directive is not available in the 4 version of Squid.

For older versions than 3.3 see the linked pages above

Configuration Details:

Option Name:min_icp_poll_cnt
Replaces:
Requires:
Default Value:min_icp_poll_cnt 8
Suggested Config:

	Heavy voodoo here.  I can't even believe you are reading this.
	Are you crazy?  Don't even think about adjusting these unless
	you understand the algorithms in comm_select.c first!

 

Back

 

Introduction

Documentation

Support

Miscellaneous

Web Site Translations

Mirrors