[squid-users] What if I install latest version on RH 7.1?

From: Rafael Bayona <linuxquestions@dont-contact.us>
Date: Fri, 16 Nov 2001 12:53:19 -0500

Will I have any problem? Should I use the one who is avalaible from RedHat,
or can I use the latest one without any concern about it?


Received on Fri Nov 16 2001 - 10:48:30 MST

This archive was generated by hypermail pre-2.1.9 : Tue Dec 09 2003 - 17:04:17 MST