Re: Squid code base for icap patch from

From: Tsantilas Christos <>
Date: Thu, 21 Apr 2005 16:32:57 +0300

The icap patch in web site contains some lfs code
and does not apply to squid-2.5.STABLE9
Is something that I can do when a new squid version released,
in order to have an icap patch which coresponds to the
latest squid version?

Received on Thu Apr 21 2005 - 07:33:10 MDT

This archive was generated by hypermail pre-2.1.9 : Sun May 01 2005 - 12:00:06 MDT